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Microsoft License Terms 
This courseware is the copyrighted work of Microsoft and/or its suppliers, and is licensed, not sold, to you. 

Microsoft grants you a license to use this courseware, but only in accordance with the “Guidelines” below. 

Except as expressly provided for herein, you may not copy, adapt, modify, prepare derivative works of, 

distribute, publicly display, sell or use this courseware, in whole or in part, for any commercial purpose 

without the express prior written consent of Microsoft Corporation. 

This courseware is provided to you “as-is.” Microsoft makes no warranties as to this courseware, express 

or implied.  MICROSOFT CORPORATION HEREBY DISCLAIMS ALL WARRANTIES AND CONDITIONS WITH 

REGARD TO THE SOFTWARE, INCLUDING ALL WARRANTIES AND CONDITIONS OF MERCHANTABILITY, 

WHETHER EXPRESS, IMPLIED OR STATUTORY, FITNESS FOR A PARTICULAR PURPOSE, TITLE AND NON-

INFRINGEMENT. Microsoft may change or alter the information in this courseware, including URL and 

other Internet Web site references, without notice to you. 

Examples depicted herein are provided for illustration purposes only and are fictitious. No real association 

or connection is intended or should be inferred. 

This courseware does not provide you with any legal rights to any intellectual property in or to any 

Microsoft products. 

The Microsoft Terms of Use are incorporated herein by reference. 

Guidelines 

This courseware is only for use by instructors and only to teach a class for current Microsoft Imagine 

Academy program members. If you are not an instructor, you are not permitted to use this courseware. 

The following terms apply to your use of this courseware: 

• You may distribute this courseware only to those students enrolled in your class using the 

courseware, or publish this courseware on a secured website that is restricted to students enrolled 

in that class, provided that if you distribute this courseware:  

• you will not grant any rights to copy, adapt, modify, prepare derivative works of, 

distribute, publicly display or sell this courseware;  

• you may not distribute this courseware under terms that would permit commercial use, or 

under terms that purport to require that this courseware, in whole or in part, be 

sublicensed to others or redistributable at no charge; and  

• you will maintain and not alter, obscure or remove any copyright or other protective 

notices, identifications or branding in or on the courseware.  

• If you are using this courseware in Microsoft OneNote format, you may use supplemental 

materials in addition to and in conjunction with your classes, provided that you:  

• will only use supplemental materials developed by you and not by, or in collaboration 

with, any third party;  

• clearly differentiate the supplemental materials from the Microsoft content, including this 

courseware, by inserting prominent notice on the supplemental materials clearly 

indicating to students that they are not Microsoft materials. Such notices must: (i) clearly 

identify the supplemental materials, and (ii) not state or imply that Microsoft authored or 

endorsed the supplemental materials; and  

• warrant and represent that the supplemental materials will not infringe or violate any 

intellectual property, proprietary, personal or any other rights of any third party.  

© 2020 Microsoft. All rights reserved. 

 

https://aka.ms/accept_or_reject_changes
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 Introduction 
Welcome to the Microsoft Word Associate Student Study Guide. This guide prepares 

you for Microsoft Office Specialist: Word Associate (Word and Word 2019) certification 

exam. Preparing for certification is exciting! Employers around the world recognize 

Microsoft certifications as premier technical certifications. Certifications give you a 

professional edge by providing globally recognized industry endorsed evidence of skills 

mastery, demonstrating your abilities and willingness to embrace new technologies. 

Gaining these skills and certifying can unlock your potential and opportunities. 

The Student Study Guide includes three 50-minute hands-on projects to help you assess 

your readiness for the exam. These scenario-based projects consist of multiple real-

world tasks that map to exam objectives. Each project covers approximately 35 exam 

objectives, allowing ample opportunity to gain certification skills through practice and 

preparation.  

 

 Study Guide Features 
The following Study Guide features were designed and structured to support 

achievement of the MO-100: Microsoft Word (Word and Word 2019) certification exam.  

 

 Scenario 
This Study Guide is based around a single business scenario that unifies all project tasks 

and gives you a single focus for applying what you learn. As tasks are completed, you 

will become more productive and efficient with Microsoft Word while navigating 

common workplace responsibilities.  

The Scenario: Munson’s Pickles and Preserves started as a small farm market focused 

on fresh produce. Due to the success of the business, coupled with the family’s passion 

for greenery, Munson’s is now considering expanding the business to include a flower 

and plant nursery. Envision yourself as a Munson’s Pickles and Preserves Farm employee 

tasked with evaluating and researching the potential flower and plant nursery 

expansion. Your collected research and data will guide the future development and 

expansion of the farm.  

https://aka.ms/change_margins
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 Projects 
The Student Study Guide is divided into three different projects. Projects include a set of 

up to 40 tasks to be completed within approximately 50 minutes to simulate the 

certification exam environment. Based on exam MO-100: Microsoft Word (Word and 

Word 2019), each task addresses specific objectives to assess your knowledge of the 

application in a real-world context. 

 

 Data Files/Media Files 
The Project Files folder contains all data and media files. These resources are the starter 

and supporting files that you will use to complete the projects.  

 

 Learning Directory 
The Learning Directory provides a table which includes certification exam objectives, 

online resources, step-by-step guidance for practice of skills, along with mapping to the 

Study Guide projects and the MSIA Microsoft Word Associate 2019 course. This 

directory allows you the ability to focus on specific concepts to improve competency 

with Microsoft Word 2019. 

 

 Strategies for Success  
• Before beginning each task, read the instructions carefully to ensure the task is 

performed correctly 

• As you move through the project, use the checkbox provided as an 

organizational tool to track completion 

• If you have difficulty completing a task, utilize the Learning Directory to research 

and practice specific concepts until mastery  

• If a project task instructs you to enter “specific text,” the text in quotation marks 

indicates what you will input into the document. The comma inside the 

quotations should not be included 

• Consider completing all three projects to cover each exam objective 

• The Learning Directory may only address one or two options for completion, but 

there may be multiple ways to complete each project task correctly 

  

https://aka.ms/MO-100_Microsoft_Word
https://aka.ms/MO-100_Microsoft_Word
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 Software Requirements 
In preparation of using the Student Study Guide, ensure you have a computer with: 

• Office 2019 or Office 365 

 

Additional Information and Resources 
• To learn more about Microsoft Office certifications, visit Microsoft Office 

Certification 

• To view the Certiport Microsoft Office Specialist 365 and 2019 Exam Tutorial, visit 

Certiport Exam Tutorial 

 

Project 1 

Instructions: In this project there are 38 tasks based on the exam objectives for Exam 

MO-100: Microsoft Word (Word and Word 2019). For each exam objective, complete 

the task(s) using the supporting files listed below under Resources. After each task is 

completed, check the task box to mark as complete.  
 

Note: Refer to the Learning Directory for step-by-step guidance and additional resources, 

if needed.  
 

Resources: Download files listed below before beginning tasks 

• Project1_datafile.docx in the Project_Files folder 

• sign_illustration.png in the Project_Files folder 
 

Project 1 Tasks 
1.4.1 Locate and remove Hidden Properties and Personal Information 

☐   Open Project1_datafile.docx. Inspect the document and remove Document 

Properties and Personal Information and Hidden Text  

2.2.4 Apply built-in Styles to text  

☐   Format “Background,” “Proposal Overview,” and “Summary” as Heading 1 

☐   Format “Identified Plants and Flowers” as Heading 2 

☐   Format “Popular Flowers by Region” and “Native Plants“ as Heading 3 

2.2.2 Apply formatting by using Format Painter 

https://aka.ms/get_creative_with_3D_models
https://aka.ms/get_creative_with_3D_models
https://aka.ms/add-alternative-text-to-a-shape-picture-chart-smartart-graphic-or-other-object
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☐   Use the Format Painter to copy the formatting of “Identified Plants and 

Flowers” to the section titles “Greenhouse Option” and “Outsourcing Option” 

2.2.1 Apply text effects 

☐   Apply the Text Effect Fill: Black, Text color 1; Shadow to the first two lines of 

text beginning with “Munson’s” and ending with “Plan” and then Center align 

the text, and increase Font Size to 20 

2.3.2 Insert page, section, and column breaks 

☐   Insert a Section Break that starts a New Page after the first two lines of text in 

the document beginning with “Munson’s” and ending with “Plan” 

1.1.4 Show and hide formatting symbols and hidden text 

☐   View the page break using Show/Hide 

2.3.3 Change Page Setup options for a section 

☐   Change the margins for the first section to 3 inches for the top and bottom 

2.1.1 Find and Replace text 

☐   Find every instance of the text “Munsons’” and Replace with “Munson’s” 

1.1.2 Link to locations within documents 

☐   Insert a Bookmark at the text “Background,” “Proposal Overview,” and 

“Summary” 

1.1.1 Search for text 

1.1.3 Move to specific locations and objects in documents 

☐   Use the Go To feature to Find each Bookmark in the document 

1.2.4 Configure page background elements 

☐   Add a Draft 1 Watermark 

1.3.2 Modify basic document properties 

☐   Change the following document Properties: Title: “Proposal Plan,” Author: 

Your name, Key words: “flowers,” “plants,” “greenhouse,” “outsourcing” 

1.3.3 Modify print settings 

☐   Without printing, change Print Settings to uncollated and print 2 Sheets Per 

Page 

1.2.2 Apply style sets 

☐   Apply the Style Set Casual 

2.2.3 Set line and paragraph spacing and indentation 
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☐   Set all Paragraph Spacing Before and After the paragraph by 6pt 

3.1.2 Convert tables to text 

☐   Convert the table beginning with “Miniature Hollyhock” and ending with 

“Goatsbeard” to Text Separated by Paragraph 

3.3.1 Format paragraphs as numbered and bulleted lists 

☐   Format the text beginning with “Miniature Hollyhock” and ending with 

“Goatsbeard” to a Bulleted list 

3.3.2 Change bullet characters and number formats 

☐   Change the Bulleted list beginning with “Miniature Hollyhock” and ending 

with “Goatsbeard” to solid boxes 

2.3.1 Format text in multiple columns 

☐   Apply two Columns with .2 Spacing and a Line Between to the Bulleted list 

beginning with “Zone 3” and ending with “Zone 9”  

3.1.1 Convert text to tables 

☐   Convert the Popular Flowers by Region, beginning with “Popular Flowers by 

Region” and ending with “United States: Rose” to a two-column Table 

Separated by a colon (:) 

3.2.4 Resize tables, rows, and columns 

☐   Resize the first column Width of the “Popular Flowers by Region” table to 1.5” 

☐   Resize the first row Height of the “Popular Flowers by Region” table to .5” 

3.2.3 Merge and split cells 

☐   Merge the first row of the table beginning with “Popular Flowers by Region” 

3.2.1 Sort table data 

☐   Sort the Table Data by the Region name 

3.2.2 Configure cell margins and spacing 

☐   Format all Default Cell Margins to .05 

3.2.6 Configure a repeating row header 

☐   Format the first two rows as Repeating Header Rows 

4.2.1 Insert table of contents 

☐   Add a second Page to the document then insert the Automatic Table 2 Table 

of Contents  
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4.2.2 Customize table of contents 

☐   Change the Table of Contents to Show Heading levels 1 and 2 only with the 

underscore (_) tab leader 

5.1.2 Insert pictures 

☐   On the title page (the first page), Insert the sign_illustration.png from the 

Project_Files folder after the title “Proposal Plan” 

5.2.3 Remove picture backgrounds 

☐   Remove the picture Background, remove everything except the jar, pickles, 

and garlic from the sign_illustration.png 

5.2.2 Apply picture effects and picture styles 

☐   Apply 5 point; Gray, Accent color 3 Glow to the picture 

5.4.1 Position objects 

☐   Set the picture Text Wrapping to Square, with Horizontal position Centered 

relative to Page and Vertical position Absolutely .5, below the Paragraph, and 

change the picture Width to 2.5” 

1.1.4 Show and hide formatting symbols and hidden text 

☐   Hide all formatting marks 

5.4.3 Add alternative text to objects for accessibility 

☐   Add the appropriate Alternative Text to the picture 

1.4.2 Locate and correct accessibility issues 

☐   Locate and correct Accessibility issues 

1.4.3 Locate and correct compatibility issues 

☐   Check Compatibility issues 

1.3.1 Save documents in alternative file formats 

☐   Save the document as a PDF 

1.3.4 Share documents electronically 

☐   Share the document with the instructor and Close the document 
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Project 2  

Instructions: In this project there are 34 tasks based on the exam objectives for Exam 

MO-100: Microsoft Word (Word and Word 2019). For each exam objective, complete the 

task(s) using the supporting files listed below under Resources. After each task is 

completed, check the task box to mark as complete.  
 

Note: Refer to the Learning Directory for step-by-step guidance and additional resources, 

if needed.   
 

Resources: Download files listed below before beginning tasks 

• Project2_datafile.docx in the Project_Files folder  

• dandelion_photo.jpg in the Project_Files folder  

  

Project 2 Tasks 

6.2.4 Lock and unlock change tracking 

☐   Open Project2_datafile.docx. Unlock Tracking with the password “project” 

6.2.1 Track changes 

☐   Turn off Track Changes 

6.2.2 Review tracked changes 

☐   Review the Tracked Changes 

6.2.3 Accept and reject tracked changes 

☐   Accept all Tracked Changes 

6.1.2 Review and reply to comments 

☐   Reply to the first comment with the text “Looks great!” 

6.1.3 Resolve comments 

☐   Resolve the second comment 

6.1.4 Delete comments 

☐   Delete the third comment 

1.2.3 Insert and modify headers and footers 

☐   Modify the Footer to include today’s date, Updated automatically and 

centered  

2.1.2 Insert symbols and special characters 

☐   Insert a Registered sign after every instance of “Munson’s Pickles and 

Preserves Farm”   
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3.1.3 Create tables by specifying rows and columns 

☐   After the heading “Identified Plants and Flowers,” insert a Table that is 2 

columns and 6 rows, then enter the following information: 

Region Flower 

Australia  Golden Wattle 

Singapore  Orchid 

Finland  Lily of the Valley 

Iceland  Mountain avens 

Samoa Red ginger 

 

3.2.3 Merge and split cells 

☐   Split the Cell that contains “Lily of the Valley” and enter the text “Water Lily” 

in the new blank cell 

3.2.3 Merge and split cells 

☐   Add a new row to the top of the table 

☐   Add the text “Popular Flowers by Region” and Merge the row 

5.1.2 Insert pictures 

☐   Insert the dandelion_photo.jpg from the Project_Files folder after the text 

“Popular Flowers by Region” in the table 

5.4.1 Position objects 

5.4.2 Wrap text around objects 

Adjust the dandelion_photo.jpg with the following settings: 

☐   Size: Scale Height to 20% with Locked aspect ratio 

☐   Text Wrapping: Tight, Wrap Both sides, Distance from text .1 on the Left and 

Right 

☐   Position: Horizontal alignment Right relative to Right Margin to the Right of 

the Column and Vertical alignment Centered to Page 

5.2.1 Apply artistic effects 

☐   Apply the Texturizer Artistic Effect to the dandelion_photo.jpg 

5.4.3 Add alternative text to objects for accessibility 

☐   Add the Alt Text “Picture of a dandelion” to the dandelion_photo.jpg 
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3.2.5 Split tables 

☐   Split the Native Plants table between “Tuft Hairgrass” and “Fireweed” then 

format both tables with No Border 

2.3.1 Format text in multiple columns 

☐   Format the tables in Two Columns beginning with “Miniature Hollyhock” and 

ending with “Goatsbeard” 

3.3.4 Increase and decrease list levels 

☐   Convert the bulleted list beginning with “Zone 3” and ending with “Christmas 

Valley, Oregon” to a Multileveled list with the 1) a) i) format 

☐   Increase the city, state to the second level 

3.3.5 Restart and continue list numbering 

3.3.6 Set starting number values 

☐   Set the second list beginning with “Zone 7” and ending with “Oregon” to continue 

from the first list starting with the number 5 

3.3.3 Define custom bullet characters and number formats 

☐   Set the second level of both lists to a custom bullet using the Webdings 252 

character  

5.1.6 Insert text boxes 

5.2.4 Format graphic elements 

5.3.1 Add and modify text in text boxes 

☐   At the end of the first paragraph after the word “community” and before the 

word “Today,” insert an Austin Quote Text Box and enter the text “Today, the 

farm grows over 100 acres of fresh vegetables and maintains 40 hives of 

honeybees.” Format as follows: 

• Font: Comic Sans MS 

• Font size: 12 

• Text Wrap: top and bottom 

• Position: Horizontal position centered relative to the margin and Vertical 

position Absolute position 0 below Paragraph 
 

5.1.3 Insert 3D models 

☐   Insert an appropriate 3D Model on the first page after the text “Proposal 

Plan” 

5.4.3 Add alternative text to objects for accessibility 

☐   Add Alt Text to the 3D Model 
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5.2.6 Format 3D models 

☐   Change the 3D Model View  

2.3.2 Insert page, section, and column breaks  

☐   Insert a Page Break after the 3D Model  

1.3.2 Modify basic document properties 

☐   Add the document title to “Proposal plan” to document properties 

1.2.1 Set up document pages 

☐   Change Margins to Top and Bottom to 1” and Left and Right to .5 with a .5 

Gutter. Save and Close the document 
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Project 3 

Instructions: In this project there are 27 tasks based on the exam objectives for Exam 

MO-100: Microsoft Word (Word and Word 2019).   For each exam objective, complete 

the task(s) using the supporting files listed below under Resources. After each task is 

completed, check the task box to mark as complete.  

Note: Refer to the Learning Directory for step-by-step guidance and additional resources, 

if needed.  

Resources: Download files listed below before beginning tasks 

• Project3_datafile.docx in the Project_Files folder 

• Bee.docx in the Project_Files folder 

• logo_square.png in the Project_Files folder  

Project 3 Tasks 
2.2.4 Apply built-in styles to text 

2.2.1 Apply text effects 

☐   Open Project3_datafile.docx. Apply the Title style, Font Color Blue, Accent 5, 

Inside: Bottom shadow to the first line of text “Munson’s Pickles and 

Preserves Farm” 

2.2.4 Apply built-in styles to text 

☐   Apply the Subtitle style, Font Size 19, to the second line of text “Proposal 

Plan” 

2.3.2 Insert page, section, and column breaks 

☐   Insert a Next Page Section Break before the text “Background” 

1.1.4 Show and hide formatting symbols and hidden text 

5.1.2 Insert pictures 

5.2.2 Apply picture effects and picture styles 

☐   Photocopy Artistic Effect 

2.2.4 Apply built-in styles to text 

☐   Apply Heading Style 2 to the title “Background”  

2.2.2 Apply formatting by using Format Painter 

☐   Use the Format Painter to copy the Heading 2 style to the remaining section 

titles, “Proposal Overview” and “Summary” 

  



Microsoft Word Associate 2019/Office 365 
Student Study Guide  

 

5.1.6 Insert text boxes 

5.3.1 Add and modify text in text boxes 

5.2.4 Format graphic elements 

5.4.2 Wrap text around objects 

☐   Select then cut the first paragraph beginning with “The Munson’s” and 

ending with “the community,” draw a Text Box after the title “Background,” 

and Paste the text. Format as follows: 

• Font size: 11 

• Text Wrap: Top and bottom 

• Size: Height 2” and Width 4” 

• Position: Absolute Vertical position .33” below Paragraph  

• Fill: Blue, Accent 5, Lighter 80% 

• Shape Outline: Black, Text 1, Weight 2 ¼  

5.1.1 Insert shapes 

5.3.2 Add and modify text in shapes 

5.2.4 Format graphic elements 

5.4.2 Wrap text around objects 

☐   Create a Scroll: Horizontal shape below the text box. Add text to the Scroll: 

Horizontal shape. Create a link from the first text box to the Scroll: Horizontal 

shape. Format as follows: 

• Font size: 11 

• Text wrapping: Top and bottom 

• Size: Height 2.04” and Width 4.23” 

• Position: Horizontal Alignment Right relative to Margin and Vertical 

Absolute position 2.17” below Paragraph 

• Fill: Green, Accent 6, Lighter 80% 

• Shape Outline: Black, Text 1, Width: 2 1/4  

5.1.5 Insert screenshots and screen clippings 

5.2.1 Apply artistic effects 

☐   Open the Bee.Docx. Insert a Screen Clipping of the bee from the bee 

document into the Project 3 file then format it as follows: 

• Text Wrap: Square  

• Size: Height 2 and Width 2 

• Relocate it to the right side of the text box 

• Remove Background 

• Artistic Effects: Paint Brush  
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2.3.1 Format text in multiple columns 

☐   Format the Popular Flowers by Region list, the text beginning with “Malaysia” 

and ending with “Peony” to 3 Column with Column 1 Width at 2.8 and 

Spacing .08, and Columns 2 and 3 Width at 2.1 

2.3.2 Insert page, section, and column breaks 

☐   Insert a Column Break before “England” and “Afghanistan” 
 

1.1.4 Show and hide formatting symbols and hidden text 

2.3.3 Change page setup options for a section 

☐   Show the Section and Column Breaks then change the Margins for the 

Column Section to .5 for the Left and Right Margins. Hide the formatting 

symbols when finished 

1.1.2 Link to locations within documents 

☐   Add Bookmarks to the text “Popular Flowers by Region,” “Native Plants,” 

“Greenhouse Option,” and “Outsourcing Option”  

☐   Link the Bookmarks to the text within the Proposal Overview paragraph as 

follows: 

• In the “Proposal Overview” paragraph, fourth line of text, Link the text 

“popular flowers” to the “Popular Flowers by Region” Bookmark  

• In the “Proposal Overview” paragraph, fourth line of text, Link the text 

“plants that are native to the area” to the “Native Plants” Bookmark  

• In the “Proposal Overview” paragraph, fifth line of text, Link the text 

“greenhouse” to the “Greenhouse Option” Bookmark  

• In the “Proposal Overview” paragraph, sixth line of text, Link the text 

“outsource” the “Outsourcing Option” Bookmark  
 

5.1.4 Insert SmartArt graphics 

5.3.3 Add and modify SmartArt graphic content 

☐   After the Outsourcing Option paragraph ending in “…listed below,” Insert a 

Vertical Bullet List SmartArt. Enter the following text with the Zone in the first 

(Shape) level and the city, state in the second (Bullet) level 

Zone 6- Christmas Valley, Oregon 

Zone 7- Kennewick, Washington 

Zone 8- Edison, Washington 

Zone 9- Gold Beach, Oregon 
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5.2.5 Format SmartArt graphics 

☐   Format the SmartArt as follows: 

• Text Wrapping: Top and bottom 

• Position: Horizontal Absolute position .75 to the right of the Column and 

Vertical Absolute position 0 below Paragraph 

• Size: Absolute Width 2.5 

• SmartArt Styles Color: Colorful Range - Accent Colors 5 to 6 

3.2.2 Configure cell margins and spacing 

☐   Format the Native Plants Table Properties as follows: 

• Cell Margins: Top and Bottom .01, Left and Right .05 

• Column width: 2“ 

• Cell width: 2” 

• Vertical alignment: Center 

• Alt Text: Title “Native Plants” and Description “List of Native Plants in the 

region” 

5.1.3 Insert 3D models 

5.2.6 Format 3D models 

☐   Insert an appropriate 3D Model and format as follows:  

• Text Wrap: In front of text 

• Position: relocate to the right of the Native Plants table 

• Size: resize to fit (approximately 2.5” x 2.5”)  

• 3D Model View: select and appropriate view 
 

4.1.1 Insert footnotes and endnotes 

☐   Insert an Endnote at the third line of text “Background” that reads “For 

additional information on the Background of Munson's Pickles and Preserves 

Farm please refer to http://www.munsonspicklesandpreservesfarm.com” 

☐   Insert an Endnote at the section title “Identified Plants and Flowers” that 

reads “Information provided by Trey Research. Once the growing option is 

chosen the list will be updated.” 

☐   Insert a Footnote at the end of the Proposal Overview paragraph beginning 

with “Munson’s would” and ending with “United States” that reads “Specific 

calculations will be provided in the financial reports.” 

4.1.2 Modify footnote and endnote properties 

☐   Format the Endnote number format as 1, 2, 3 and the Footnote format as A, 

B, C 
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4.1.4 Insert citations for bibliographies 

☐   Insert a Placeholder1 Citation at the end of the third paragraph beginning 

with “The Munson’s” and ending with “locally” 

4.1.3 Create and modify bibliography citation sources 

☐   Add a new Citation Source with the following information: Type of Source: 

“Art,” Artist: “Jerome Cornejo,” Title: “Master Artist,” Institution: “School of 

Fine Art,” Publication Title: “Flowers and Plants,” City: “New York, New York,” 

Tag Name: “Art” 

☐   Edit the Placeholder1 citation with the following information: Type: “Web 

site,” Author: “Abraham Hendon,” Name of Web Page: “Regional Farming,” 

Name of Web Site: “Trey Research,” URL: “http://www.treyresearch.net/” 

4.2.3 Insert bibliographies 

2.2.3 Set line and paragraph spacing and indentation 

☐   At the end of the paper, after the endnotes, on a new line enter the text 

“Bibliography” then format it as a Heading 2 style. Then insert a Bibliography 

☐   Change the Paragraph spacing of the bibliography to Hanging indent to .3 

and 12 pt spacing Before. Save and Close the document 

 



     

 

Learning Directory 
The Learning Directory allows you the opportunity to research and practice specific 

concepts until mastery. The table includes certification exam objectives, online 

resources, step-by-step guidance, along with mapping to the Study Guide projects and 

the MSIA Microsoft Word Associate 2019 course. Refer to the Learning Directory table 

if you have difficulty or need help completing specific tasks within the projects. 
 

Word Associate 2019 Learning Directory 

MO-100 Exam 

Objective 

Domain 

Online 

Resources 

Step-by-Step Study 

Guide 

Project 

Map  

Word 

Associate 

2019 

Course 

Map 

N/A What is 

Microsoft 

Word? 

   

1.1.1 Search 

for text 

Find text in 

a 

document  

1. Ctrl+F keyboard shortcut 

2. From the Home tab > 

Editing group, select Find 

3. From the View tab > Show 

group, select the 

Navigation Pane check box 

The Navigation pane provides 

three tabs for searching and 

navigating the document: 

• Results highlights the text 

entered in the Search box 

• Pages displays thumbnails 

of the pages in the 

document, allowing you to 

quickly navigate by 

selecting those thumbnails 

• Headings displays an 

overview of the document 

headings in a hierarchical 

outline. By using these 

headings, you can collapse 

and expand entire areas of 

Project 1 

  

Module 1, 

Lesson 6 

https://aka.ms/Turn_off_track_changes?url=https%3A%2F%2Fcertiport.pearsonvue.com%2FCertifications%2FMicrosoft%2FMOS%2FCertify%2FWord&data=02%7C01%7C%7C298eb4c5e2104e5bda7e08d6174993dd%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C636722002117016797&sdata=N3R34TAvcSHfIdtW%2BwCSbkZOw61u6LH2m9pu3i9e034%3D&reserved=0
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content throughout the 

document based on the 

heading level applied 

1.1.2 Link to 

locations 

within 

documents 

Add 

hyperlinks 

to a 

location 

within the 

same 

document 

1. Select the content in which 

to apply the bookmark 

2. From the Insert tab > Links 

group, select Bookmark 

3. In the Bookmark dialog 

box > Bookmark name: 

section, enter the name of 

the bookmark 

4. Select whether to search by 

name or location in the 

document, then select Add  

Project 1 

Project 3 

Module 1, 

Lesson 6 

1.1.3 Move to 

specific 

locations and 

objects in 

documents 

Add or 

delete 

bookmarks 

in a Word 

document 

or Outlook 

message  

1. From the Home tab > 

Editing group, select 

Replace 

2. In the Find and Replace 

dialog box, select the Go To 

tab, navigate to different 

areas of the document 

based on selected criteria   

Project 1 Module 1, 

Lesson 6 

  

Module 4, 

Lesson 1 

1.1.4 Show 

and hide 

formatting 

symbols and 

hidden text 

Show or 

hide tab 

marks in 

Word  

From the Home tab > 

Paragraph group, select 

Show/Hide to show or hide 

these hidden characters 

Project 1 

Project 3 

  

Module 2, 

Lesson 3 

1.2.1 Set up 

document 

pages 

Change 

margins 

Create a custom margin 

1. From the Layout tab > 

Page Setup group, select 

Margins, then 

select Custom Margins 

2. In the Page Setup dialog 

box > Margins section, use 

the Up and Down arrows to 

enter the values 

3. Select OK when done 

Change orientation of whole 

document 

Project 2 Module 2, 

Lesson 3 
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1. From the Layout tab > 

Page Setup group, select 

Orientation, then select 

Portrait or Landscape 

1.2.2 Apply 

style sets 

Apply 

styles  

1. From the Design tab > 

Document Formatting 

group > Style gallery  

2. Choose a Quick Style such 

as Basic (Elegant) or 

Modern 

Note: To view more styles, 

select the More drop-down 

Project 1 

  

Module 2, 

Lesson 4 

1.2.3 Insert 

and modify 

headers and 

footers 

Insert a 

header or 

footer 

Insert a built-in header and 

footer 

1. From the Insert tab > 

Header & Footer group, 

select Header or Footer 

Modify headers and footers 

1. From the Insert tab > 

Header & Footer group, 

select Header or Footer, 

and then select Edit 

Header or Edit Footer 

Project 2 Module 5, 

Lesson 4 

1.2.4 

Configure 

page 

background 

elements 

Insert a 

watermark  

To apply a page color to your 

document 

1. From the Design tab > 

Page Background group, 

select Page Color 

To add a border to pages in 

your document 

1. From the Design tab > 

Page Background group, 

select Page Borders 

To view and apply a watermark 

1. From the Design tab > 

Page Background group, 

select Watermark 

Project 1  Module 5, 

Lesson 4 

1.3.1 Save 

documents in 

  1. From the File tab, select 

Save As 

Project 1  Module 1, 

Lesson 3 
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alternative file 

formats 

2. From the Save as type 

drop-down, choose the 

desired file type, such as 

PDF or Web page 

1.3.2 Modify 

basic 

document 

properties 

  To view document properties 

1. From the File tab, select 

Info. Properties will show 

on the right side of the 

window  

To edit properties 

• Select the property you 

wish to change, and then 

enter the new text. Some 

properties such as Author 

require you to right-click or 

access the context menu, 

and then select Remove or 

Edit 

• Additionally, you can access 

the Document Properties 

dialog box by selecting the 

Properties drop-down, and 

then selecting Advanced 

Properties 

Project 1 

Project 2 

Module 5, 

Lesson 5 

1.3.3 Modify 

print settings 

  1. From the File tab > select 

Print  

2. Use Settings to manage a 

variety of options: 

• Select specific pages to 

print 

• Choose whether to print 

one side or both sides if 

the printer supports it 

• Select landscape or 

portrait orientation and 

observe the effect of the 

change in the preview 

• Customize the paper size 

for printing 

Project 1  Module 5, 

Lesson 4 



     

 

• Manage the margin sizes 

for the document and 

observe those changes 

in the preview 

1.3.4 Share 

documents 

electronically 

Share a 

document 

From the File tab, select Share Project 1  Module 5, 

Lesson 3 

1.4.1 Locate 

and remove 

hidden 

properties and 

personal 

information 

Remove 

hidden 

data and 

personal 

informatio

n  

1. From the File tab, select 

Info 

2. Select Check for Issues, 

and then select Inspect 

Document  

3. Use the Document 

Inspector dialog box to 

select the types of hidden 

data to review. Select 

Inspect to continue to the 

Document Inspector 

dialog box 

4. For each type of metadata 

you want to remove from 

the document, select 

Remove All 

Project 1 

  

Module 5, 

Lesson 5 

1.4.2 Locate 

and correct 

accessibility 

issues 

Intro to 

making 

documents 

accessible  

1. From the File tab, select 

Info  

2. Select Check for Issues, 

then select Accessibility 

Checker 

3. The Check Accessibility 

pane lists all the 

accessibility issues in 

Inspection Results. When 

selecting an issue, 

Additional Information 

presents details about why 

it is a problem, and how to 

fix it 

Project 1  Module 5, 

Lesson 5 

1.4.3 Locate 

and correct 

Check file 

compatibili

ty with 

1. From the File tab, select 

Info  

Project 1  Module 5, 

Lesson 5 
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compatibility 

issues 

earlier 

versions 

2. Select Check for Issues, 

then select Check 

Compatibility  

3. The Compatibility Checker 

dialog box indicates which 

elements in the file are not 

compatible 

4. Select Select versions to 

show, and choose the 

version or versions to 

include 

2.1.1 Find and 

replace text 

Find and 

replace text  

Find Text 

1. From the Home tab > 

Editing group, select the 

Find drop-down, then select 

Advanced Find 

2. In the Find and Replace 

dialog box > Find tab, in 

the Find what: box, enter 

the word or phrase to 

search 

Find and replace text 

1. From the Home tab > 

Editing group, select the 

Find drop-down, then 

select Advanced Find 

2. In the Find and Replace 

dialog box, select the 

Replace tab. In the Replace 

with: box, enter the new 

text 

3. Select Find Next until you 

come to the word(s) to 

update 

4. Select Replace. To update 

all instances at once, choose 

Replace All 

Project 1  Module 2, 

Lesson 1 

2.1.2 Insert 

symbols and 

Insert a 

symbol in 

Word  

1. Place the cursor where you 

want to insert the symbol or 

special character 

Project 2  Module 3, 

Lesson 4 
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special 

characters 

2. From the Insert tab > 

Symbols group, select the 

Symbol drop-down, then 

select More Symbols 

Note: The Symbol dialog 

box displays many symbol 

options. Use the Font: filter 

or scrollbar on the tab to 

view more symbols. The 

bottom of the tab displays a 

Recently used symbols 

section for easy access to 

those symbols 

3.  Select the symbol you want, 

then select Insert 

2.2.1 Apply 

text effects 

Add or 

remove 

text effects  

1. Select the content  

2. From the Home tab > Font 

group, select Text Effects 

and Typography 

Project 1 

Project 3 

Module 1, 

Lesson 4 

2.2.2 Apply 

formatting by 

using Format 

Painter 

Add and 

edit text  

1. Select the text of the format 

to copy 

2. From the Home tab > 

Clipboard group, select the 

Format Painter 

• While Format Painter is 

active and ready to use, 

the mouse pointer will 

have a paint brush 

symbol 

• If you select the Format 

Painter once, it will turn 

off automatically after 

you apply it once. If you 

double-click the Format 

Painter, it will stay active 

until you select Format 

Painter again 

Project 1 

Project 3 

Module 1, 

Lesson 4 

2.2.3 Set line 

and paragraph 

Change 

line 

spacing  

1. Select the content 

2. From the Home tab > 

Paragraph group, launch 

Project 1 

Project 3 

Module 1, 

Lesson 5 
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spacing and 

indentation 

the Paragraph Setting 

dialog box 

• Apply indention to a 

paragraph by 

customizing the 

indention amount in 

Special: First line or 

Hanging 

• Apply spacing to a 

paragraph by 

customizing the amount 

Before or After 

• Apply line spacing by 

applying Single, 1.5, 

Double, At least, 

Exactly, or Multiple 

2.2.4 Apply 

built-in styles 

to text 

Apply 

styles  

1. Select the content 

2. From the Home tab > 

Styles group, select the 

Styles gallery to observe 

and apply the styles in a 

document 

Project 1 

Project 3 

Module 1, 

Lesson 4 

2.3.1 Format 

text in 

multiple 

columns 

Create 

newsletter 

columns 

Change the number of columns 

throughout a document 

1. From the Layout tab > 

Page Setup group, select 

Columns 

2. Select the option you want 

or select the More 

Columns option to set your 

own column format 

Change part of document into 

columns 

1. Select the paragraphs you 

want to change 

2. From the Layout tab > 

Page Setup group, select 

Columns, then select the 

option you want 

 

Project 1 

Project 2 

Project 3 

Module 2, 

Lesson 3 
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Adjust column settings 

1. From the Layout tab > 

Page Setup group, select 

Columns, then select More 

Columns 

2. In the Columns dialog box, 

adjust the settings under 

the Width and spacing 

section to your liking 

Note: If you want columns 

of varying widths, uncheck 

the Equal column width 

check box 

2.3.2 Insert 

page, section, 

and column 

breaks 

  1. Place your cursor where you 

want the column to break 

2. From the Layout tab > 

Page Setup group, select 

the Breaks drop-down 

Project 1 

Project 2 

Project 3 

Module 2, 

Lesson 3 

2.3.3 Change 

page setup 

options for a 

section 

  1. From the Layout tab > 

Page Setup group, launch 

the Page Setup dialog box 

2. Change the margins and 

orientation as desired 

Project 1 

Project 3 

Module 2, 

Lesson 3 

3.1.1 Convert 

text to tables 

  1. Select the text 

2. From the Insert tab > 

Tables group, select the 

Table drop-down 

3. Choose convert text to 

table 

Project 1 

  

Module 4, 

Lesson 1 

3.1.2 Convert 

tables to text 

  1. Select the table 

2. From the Table Tools 

Layout tab > Data group, 

select Convert to Text  

Project 1 Module 4, 

Lesson 1 

3.1.3 Create 

tables by 

specifying 

rows and 

columns 

  From the Insert tab > Tables 

group, select Table 

• From the table grid, trace 

out the dimensions of a 

table to indicate the desired 

number of rows and 

columns 

Project 2 Module 4, 

Lesson 1 



     

 

or 

• Select Insert Table. From 

the Insert Table dialog box, 

input the number of 

columns and rows needed 

for the table 

3.2.1 Sort 

table data 

Sort the 

contents of 

a table 

1. Place the cursor in a table 

cell to display the Table 

Design and Layout tabs on 

the Ribbon 

2. From the Layout tab > 

Data group, select Sort  

Project 1 

  

Module 4, 

Lesson 2 

3.2.2 

Configure cell 

margins and 

spacing 

  

Set or 

change 

table 

properties 

1. Place the cursor in a table 

cell to display the Table 

Design and Layout tabs on 

the Ribbon 

2. From the Layout tab > 

Tables group, select 

Properties 

3. In the Table Properties 

dialog box, select Options 

Project 1 

Project 3 

Module 4, 

Lesson 3 

3.2.3 Merge 

and split cells 

Merge or 

split cells in 

a table  

Merge Cells 

1. Select the cells to be 

merged 

2. From the Layout tab > 

Merge group, select Merge 

Cells 

Split Cells 

1. Place your cursor in the cell 

to be split 

2. From the Layout tab > 

Merge group, select Split 

Cells 

Project 1 

Project 2 

Module 4, 

Lesson 3 

3.2.4 Resize 

tables, rows, 

and columns 

  1. Place your cursor in the 

table 

• From the Table Layout 

tab > Cell size group, 

specify your settings 

or 

Project 1 

  

Module 4, 

Lesson 3 
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• From the Table Layout 

tab > Table group select 

Properties  

3.2.5 Split 

tables 

Split a 

table 

1. Place the cursor into the 

row that you want to split 

away from the rest of the 

table. The row that you 

select becomes the first row 

of the new table 

2. From the Table Layout tab 

> Merge group, select Split 

Table 

Project 2 Module 4, 

Lesson 3 

3.2.6 

Configure a 

repeating row 

header 

Repeat 

table 

header on 

subsequent 

pages 

1. Select the header row or 

rows that you want to 

repeat on each page. The 

selection must include the 

first row of the table 

2. From the Table Layout tab 

> Data group, 

select Repeat Header 

Rows 

Project 1 Module 4, 

Lesson 3 

3.3.1 Format 

paragraphs as 

numbered and 

bulleted lists 

  Bulleted list 

1. Select the text to be 

formatted. From the Home 

tab > Paragraph group, 

select the Bullets drop-

down 

Numbered list 

1. Select the text to be 

formatted. From the Home 

tab > Paragraph group, 

select the Numbering 

drop-down 

Project 1 

  

Module 4, 

Lesson 4 

3.3.2 Change 

bullet 

characters and 

number 

formats 

  Bulleted list 

1. From the Home tab > 

Paragraph group, select 

the Bullets drop-down to 

display the Bullet Library, 

choose new bullet 

 

Project 1 

  

Module 4, 

Lesson 4 
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Numbered list 

1. From the Home tab > 

Paragraph group, select the 

Numbers drop-down to 

display the Numbering 

Library, choose new 

numbering format 

3.3.3 Define 

custom bullet 

characters and 

number 

formats 

  Bulleted list 

1. From the Home tab > 

Paragraph group, select 

the Bullets drop-down to 

display the Bullet Library, 

then choose Define New 

Bullet   

Numbered list 

1. From the Home tab > 

Paragraph group, select the 

Numbers drop-down to 

display the Numbering 

Library, then choose Define 

New Number Format  

Project 2 Module 4, 

Lesson 4 

3.3.4 Increase 

and decrease 

list levels 

  Create a Multileveled list 

• From the Home tab > 

Paragraph group, select 

the Multilevel list 

Increase Indent 

• From the Home tab > 

Paragraph group, select 

Increase Indent to 

move the item toward 

the right margin and 

apply the appropriate 

number format as 

defined in the multilevel 

settings 

or 

• Use the Tab key. The 

Tab key on the keyboard 

is a quick and useful way 

to increase the indent 

Project 2 Module 4, 

Lesson 4 



     

 

and apply the next level 

format for the multilevel 

list 

Decrease Indent 

• From the Home tab > 

Paragraph group, select 

Decrease Indent to 

move the item toward 

the left margin and 

apply the appropriate 

number format as 

defined in the higher 

level of the multilevel 

settings 

or 

• Use the Shift + Tab 

keys. Press the Shift and 

Tab keys together on the 

keyboard to move the 

list item towards the left 

margin and apply the 

higher-level format for 

the multilevel list 

3.3.5 Restart 

and continue 

list numbering 

  From the Home tab > 

Paragraph group, select the 

Numbering drop-down, then 

select Set Numbering Value 

• To restart a list, on the Set 

Numbering Value tab, 

select Start new list 

• To continue list numbering, 

on the Set Numbering 

Value tab, select Continue 

from previous list 

Project 2 Module 4, 

Lesson 4 

3.3.6 Set 

starting 

number values 

  1. From the Home tab > 

Paragraph group, select 

the Numbering drop-

down, then select Set 

Numbering Value 

Project 2 Module 4, 

Lesson 4 



     

 

2. On the Set Numbering 

Value tab, in the Set value 

to: enter the desired 

number 

4.1.1 Insert 

footnotes and 

endnotes 

  Place your cursor where you 

want the reference mark 

placed. From the References 

tab > Footnotes group, select 

Insert Footnote or Insert 

Endnote 

Project 3 Module 5, 

Lesson 1 

4.1.2 Modify 

footnote and 

endnote 

properties 

  From the References tab > 

Footnotes group, launch the 

Footnote and Endnote dialog 

box  

Project 3 Module 5, 

Lesson 1 

4.1.3 Create 

and modify 

bibliography 

citation 

sources 

Create 

bibliograph

y, citation, 

and 

references  

From the References tab > 

Citations and Bibliography 

group, select Manage Sources 

• To add a new source, in the 

Source Manager dialog 

box, select New to open the 

Create Source dialog box. 

From the Type of Source 

drop-down, select the type 

of source you wish to 

create, such as a book or a 

website. Then enter the 

information in all the fields 

provided 

• To modify a source, in the 

Source Manager dialog 

box, select a source, and 

then select Edit 

Project 3 Module 5, 

Lesson 2 

4.1.4 Insert 

citations for 

bibliographies 

  

  

Add or 

change 

sources, 

citations, 

and 

bibliograph

ies  

From the References tab > 

Citations and Bibliography 

group, select Insert Citation. 

All sources currently added to 

the Source Manager are 

available, and you can select 

the source you want to cite 

Project 3 Module 5, 

Lesson 2 
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4.2.1 Insert 

tables of 

contents 

  From the References tab > 

Table of Contents group, 

select Table of Contents, then 

select the Table of Contents 

style you want 

Project 1  Module 5, 

Lesson 1 

4.2.2 

Customize 

tables of 

contents 

  On the References tab > Table 

of Contents group, select 

Table of Contents, then select 

Custom Table of Contents 

• Print Preview displays an 

example of how your table 

of contents looks in a 

document with the settings 

that you have chosen 

• Web Preview shows how 

your table of contents looks 

on the web. By default, 

headings use hyperlinks 

rather than numbers. When 

you select an entry in the 

table of contents, it takes 

you to that heading. If you 

clear the Use hyperlinks 

instead of page 

numbers box, you see 

standard numbers with tab 

leaders 

• Show page 

numbers toggles the page 

numbers and tab leader on 

or off 

• Right align page 

numbers puts your page 

numbers along the right 

margin of the page. Clear 

the box to put the page 

numbers next to the 

headings 

• Tab leader gives you a 

drop-down to select 

Project 1  Module 5, 

Lesson 1 



     

 

different styles of leaders, 

such as dots (default), 

dashes, or a solid line. 

Select (none) to turn tab 

leaders off 

• Formats lets you preselect 

different table of contents 

styles 

• Show levels adjusts the 

number of heading levels 

(provided your document 

has multiple levels) 

displayed in the table of 

contents 

• Options lets you choose the 

styles to use to build your 

table of contents, such as 

multiple headings, headers, 

footers, comment text, etc. 

• Modify sets the indentation 

and style used on the table 

of contents entries. 

Use Modify in 

the Style dialog to make 

additional changes 

• OK saves your changes and 

returns to the document 

Cancel discards your changes 

and returns to the document 

4.2.3 Insert 

bibliographies 

  From the References tab > 

Citations and Bibliography 

group, select Bibliography. 

Next, select one of the 

predefined bibliography styles 

offered in the drop-down 

Project 3 Module 5, 

Lesson 2 

5.1.1 Insert 

shapes 

Add shapes 1. Place your cursor where 

you want to insert the 

shape in the document 

2. On the Insert tab > 

Illustrations group, select 

Project 3 Module 3, 

Lesson 1 
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the Shapes drop-down, 

then select the shape of 

your choice 

3. Drag the mouse or other 

input pointer to draw the 

shape to the size you want 

5.1.2 Insert 

pictures 

Insert 

pictures 

1. Place your cursor where 

you want to insert the 

picture in the document 

2. On the Insert tab > 

Illustrations group, select 

pictures, then select the 

appropriate file option 

Project 1 

Project 2 

Project 3 

Module 3, 

Lesson 2 

5.1.3 Insert 3D 

models 

Work with 

3D models 

(Word 

Document) 

  

1. Place your cursor where you 

want to insert the 3D model 

in the document 

2. From the Insert tab > 

Illustrations group, select 

3D Model, then select the 

appropriate file option 

Project 2 

Project 3 

Module 3, 

Lesson 1 

5.1.4 Insert 

SmartArt 

graphics 

Choose a 

SmartArt 

graphic 

  

Create a 

SmartArt 

graphic 

  

1. Place your cursor in the 

document where you want 

Word to insert the diagram 

2. From the Insert tab > 

Illustrations group, select 

SmartArt. The Choose a 

SmartArt Graphic dialog 

box displays three sections: 

a section of the graphic 

categories, the List section 

(which displays the options 

for the selected category), 

and a preview (which 

displays a preview of the 

selected SmartArt graphic) 

3. Select the category you 

want, and then scroll 

through the List section to 

find the SmartArt diagram 

that best fits your needs. If 
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you change your mind, you 

can switch the graphic to 

another diagram at any time 

5.1.5 Insert 

screenshots 

and screen 

clippings 

Insert a 

screenshot 

or screen 

clipping  

1. From the Insert tab > 

Illustrations group, select 

Take a Screenshot 

2. The Available Windows 

gallery appears showing all 

windows open on your 

device  

• To insert a screenshot of 

an entire window, select 

the thumbnail of that 

window. Word 

immediately inserts the 

screenshot into your 

document 

• To insert a portion of a 

window, select Screen 

Clipping 

Project 3 Module 3, 

Lesson 4 

5.1.6 Insert 

text boxes 

Add, copy, 

or delete a 

text box  

1. Place your cursor in the 

document where you want 

to insert the text box 

2. From the Insert tab > Text 

group, select Text Box, and 

then select the text box 

style to insert it in the 

document 

3. Use the Drawing Tools 

Format tab to change the 

fill and outline colors, and 

to apply shape effects 

Project 2 

Project 3 

Module 3, 

Lesson 5 

5.2.1 Apply 

artistic effects 

  1. Select the picture 

2. From the Picture Tools 

Format tab > Adjust 

group, select Artistic 

Effects 

Hover over the options to 

preview them and select an 

appropriate option 
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5.2.2 Apply 

picture effects 

and picture 

styles 

  Picture Effects 

1. Select the picture 

2. From the Picture 

Tools Format tab > 

Picture Styles group, 

select Picture Effects 

3. Select any 

option: Shadow, Reflectio

n, Glow, Soft Edges, Bevel, 

or 3-D Rotation 

Picture Styles 

1. Select the picture 

2. Select the Picture 

Tools Format tab. From 

the Picture Styles gallery, 

hover over the options to 

preview them, then select 

the best choice 

Project 1 

Project 3 

Module 3, 

Lesson 2 

5.2.3 Remove 

picture 

backgrounds 

Remove 

the 

backgroun

d of a 

picture 

1. Select the picture 

2. From the Picture Tools 

Format tab > Adjust 

group, select Remove 

Background 

3. Word removes the 

background and displays 

the Background Removal 

tab 

Project 1 Module 3, 

Lesson 2 

5.2.4 Format 

graphic 

elements 

Format 

AutoShape 

Select the shape to display the 

Drawing Tools Format tab 

Drawing Tools Format tab has 

the following groups: 

• Insert Shapes inserts 

another shape or change 

the currently inserted shape 

to a different shape 

• Shape Styles quickly 

applies a style to the 

selected shape by selecting 

a built-in style; change the 

shape’s fill and outline; and 

Project 2 

Project 3 
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Lesson 1 
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apply shape effects, such as 

a shadow or reflection 

• WordArt Styles applies text 

effects to selected text 

included in the shape 

• Accessibility displays the 

Alt Text pane, where you 

can add a description of the 

object and its context for 

screen reader users 

• Arrange uses options for 

positioning shapes, 

wrapping text, layering 

shapes (to bring shapes 

forward or send them 

backward), displaying the 

Selection pane (where you 

can quickly select objects), 

and aligning objects 

• Size adjusts the height and 

width of the shape 

5.2.5 Format 

SmartArt 

graphics 

Create a 

flow chart 

with 

SmartArt 

Select the SmartArt to display 

the SmartArt Format Tab 

SmartArt Format tab has the 

following groups: 

• Shapes includes Edit in 2D 

to edit a 3D graphic in 2D, 

Change Shape to change 

the shape of all or one of 

the objects in the SmartArt 

graphic, and Larger and 

Smaller to increase or 

decrease the size of the 

selected graphic 

• Shape Styles has 

commands for quickly 

applying visual effects to 

the selected graphic, such 

as changing the color and 

texture by using Shape Fill, 

Project 3 Module 3, 

Lesson 3 
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changing the color of the 

outline by using Shape 

Outline, and adding effects 

such as shadows, 

reflections, and glows by 

using Shape Effects 

• WordArt Styles has 

commands for using Quick 

Styles on text for different 

gradients, colors, and 

effects and for modifying 

the text by using Text Fill, 

Text Outline, and Text 

Effects (such as Shadow, 

Reflection, and Glow) 

• Accessibility includes the 

Alt Text pane allowing you 

to add text descriptions to 

objects for a screen reader  

• Arrange has commands for 

positioning the diagram on 

the page, choosing how text 

will wrap around the 

diagram, bringing the 

diagram forward or sending 

it backward, and rotating 

the selected object. The 

Selection Pane allows you 

to observe a list of objects 

in the document, group 

objects together so you can 

format and move them as 

one object  

• Size allows you to change 

the Height: and Width: of 

the SmartArt 

5.2.6 Format 

3D models 

Get 

creative 

with 3D 

models  

Select the 3D model to display 

the 3D Model Tools Format 

tab  
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The 3D Model Tools Format 

tab has the following 

commands for formatting the 

3D model: 

• Adjust lists commands for 

inserting another 3D model 

and for resetting a 

formatted 3D model to its 

original state 

• 3D Model Views opens the 

Format 3D Model pane 

with commands to change 

the background fill color 

and the outline of the 

model, apply effects such as 

reflections and 3D 

formatting to the model, 

and rotate the model 

• Alt Text Accessibility 

opens the Alt Text pane so 

you can add text 

descriptions of objects for 

screen readers 

• Arrange Group supplies 

commands to position the 

model on the document 

page, control how text 

wraps around the model, 

bring the model forward 

one level, send the model 

backward one level. Open 

the Selection Pane for 

observing a list of objects, 

align objects, and group 

objects 

• Size Group supplies 

commands to pan and 

zoom in on the selected 

model to focus on a specific 

area of the model, and to 



     

 

adjust the height and width 

of the model 

5.3.1 Add and 

modify text in 

text boxes 

Fit Text in a 

text box  

Fit text automatically 

1. Select anywhere in the 

textbox 

2. From the Drawing Tools 

Format tab > Text group, 

select Text Fit, and do one 

of the following: 

• To reduce the point size 

of text until there is no 

text in overflow, 

select Shrink Text On 

Overflow 

• To shrink or expand text 

to fit in the text box 

when you resize the box, 

select Best Fit 

Fit text manually 

• Change the size or font of 

the text 

• Delete text 

• Increase the size of the text 

box 

• Reduce the line spacing 

1. On the Home tab > 

Paragraph group, 

launch 

the Paragraph dialog 

box, then select 

the Indents and 

Spacing tab 

2. Under Line spacing, 

select the options that 

you want 

Adjust the spacing between all 

characters (tracking) 

1. Select the paragraphs you 

want to change 
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2. From the Home tab > Font 

group, launch the Font 

dialog box, then select the 

Advanced tab 

3. In the Spacing: box, select 

Expanded or Condensed, 

and then specify how much 

space you want in the By: 

box 

Flow text into another text box 

When you connect text boxes, 

text that won't fit into the first 

text box flows into the next text 

box. A chain of connected text 

boxes, also known as a story, 

can span multiple pages. 

Use connected boxes to 

continue a story in another text 

box, create columns of different 

widths, or move text from 

overflow into another box 

1. Place your cursor in the text 

box you want as the first 

text box in the story 

2. On the Text Box Tools 

Format tab > Text group, 

select Create Link. The 

mouse pointer changes to a 

pitcher  

3. Place the cursor in the text 

box you want as the next in 

the story. This text box is 

now connected to the first 

box and any text in overflow 

now appears in the next box 

To connect more text boxes to 

the story, repeat these steps 

5.3.2 Add and 

modify text in 

shapes 

Add shapes 1. Right-click the shape and 

select Add Text or Edit 

Text, or just start typing 

Project 3 Module 3, 

Lesson 1 
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Note: The text that you add 

becomes part of the shape - 

if you rotate or flip the 

shape, the text also rotates 

or flips   

2. To format and align your 

text, select the Home tab, 

and then choose options 

from the Font, Paragraph, 

or Alignment groups, 

depending on the program 

you are using and what kind 

of formatting you want to 

apply 

5.3.3 Add and 

modify 

SmartArt 

graphic 

content 

Create a 

SmartArt 

graphic 

Add Text 

• Select [Text] in the Text 

pane, and then type your 

text 

or 

• Copy text from another 

location or program, 

select [Text] in the Text 

pane, and then paste your 

text 

Add or delete shapes in your 

SmartArt graphic 

1. Select the SmartArt graphic 

where you want to add 

another shape 

2. Select the existing shape 

that is located closest to 

where you want to add the 

new shape 

3. From the SmartArt Tools 

Design tab > Create 

Graphic group, select 

the Add Shape drop-down. 

Do one of the following: 
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• To insert a shape after 

the selected shape, 

select Add Shape After 

or 

• To insert a shape before 

the selected shape, 

select Add Shape 

Before 

Select the SmartArt graphic 

where you want to add another 

shape 

Change the colors of an entire 

SmartArt graphic 

1. Select your SmartArt 

graphic 

2. From the SmartArt Tools 

Design tab > SmartArt 

Styles group, 

select Change Colors 

3. Note: If you don't see 

the SmartArt 

Tools or Design tabs, make 

sure that you've selected a 

SmartArt graphic. You may 

have to double-click the 

SmartArt graphic to open 

the Design tab 

4. Select the color variation 

that you want 

Apply a SmartArt Style to a 

SmartArt graphic 

1. Select your SmartArt 

graphic 

2. From the SmartArt Tools 

Design tab > SmartArt 

Styles group, select the 

style that you want. To view 

more SmartArt Styles, select 

the More drop-down  



     

 

5.4.1 Position 

objects 

Use Word 

Layout 

Options to 

move 

pictures 

1. Select the object 

2. On the Picture Tools 

Format tab > Arrange 

group, choose Position, 

then select More Layout 

Options 

Project 1 

Project 2 

Module 3, 

Lesson 5 

5.4.2 Wrap 

text around 

objects 

Wrap text 

around a 

picture 

1. Select the object 

2. On the Picture Tools 

Format tab > Arrange 

group, choose Wrap-Text 

3. Select your desired layout 

or select More Layout 

Options to display 

additional options 

Project 2 

Project 3 

Module 3, 

Lesson 5 

5.4.3 Add 

alternative 

text to objects 

for 

accessibility 

Add Alt 

text 

1. Select the object 

2. On the Picture Tools 

Format tab > Accessibility 

group, select Alt Text. Note 

that the Alt Text pane 

displays 

• Enter a description of 

the object and its 

context in the box 

or 

• Mark the object as 

decorative by selecting 

Mark as decorative in 

the Alt Text pane. This 

option will not expose a 

description of the object 

to screen readers 

Project 1 
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Lesson 5 

6.1.1 Add 

comments 

  1. Select the content for which 

you want to provide 

feedback 

2. From Review tab > 

Comments group, select 

New Comment 

  Module 2, 

Lesson 2 

6.1.2 Review 

and reply to 

comments 

  1. From the Review tab > 

Comments group, select 

Previous or Next. The 

Project 2 
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document display will 

update to show the 

document contents and the 

associated comment 

2. Go to the comment and 

select Reply 

6.1.3 Resolve 

comments 

  1. From the Review tab > 

Comments group, select 

Previous or Next. The 

document display will 

update to show the 

document contents and the 

associated comment 

2. Go to the comment and 

select Resolve 

Project 2 
 

6.1.4 Delete 

comments 

  From the Review tab > 

Comments group, select the 

Delete drop-down, then select 

Delete Comment to delete the 

selected comment, or select 

Delete All Comments in 

Document 

Project 2 
 

6.2.1 Track 

changes 

Track 

changes in 

Word  

From the Review tab > 

Tracking group, turn Track 

Changes on and off by 

selecting Track Changes 

• When Track Changes is 

turned on, by default, a 

strikethrough indicates 

deletions and an underline 

marks additions. Authors' 

names and different text 

colors indicate changes 

made by different authors 

• When Track Changes is 

turned off, Word stops 

marking changes, but the 

colored underlines and 

strikethroughs are still in the 

document 
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6.2.2 Review 

tracked 

changes 

  To review the changes in your 

document, on the Review tab 

> Tracking group, select an 

option from the Display for 

Review drop-down. The default 

setting is All Markup 

Project 2 Module 2, 

Lesson 2 

6.2.3 Accept 

and reject 

tracked 

changes 

Accept or 

reject 

changes 

Remove the markings by 

accepting or rejecting the 

changes  

1. From the Review tab > 

Changes group, select the 

appropriate option  

• Previous takes you from 

the current change to 

the previous change in a 

document 

• Next takes you from the 

current change to the 

next change in the 

document 

• Accept makes a change 

permanent 

• Reject dismisses a 

change  

Project 2 Module 2, 

Lesson 2 

6.2.4 Lock and 

unlock change 

tracking 

Turn off 

track 

changes 

From the Review tab > 

Tracking group, select the 

Track Changes drop-down, 

select Lock Tracking  

Note: Steps are the same for 

locking and unlocking tracking. 

Password is optional 
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